Wvzambia error email

Hi all

Please ignore any error emails from this address for now:
commcarehq-noreply+wvcommcare@dimagi.com

··· -- Simon Kelly Senior Engineer | Dimagi South Africa

You might want to change the [production] tag in the email as well—that was
pretty scary this morning before I realized it was for a different server.

··· On Mon, Sep 2, 2013 at 6:08 AM, Simon Kelly wrote:

Hi all

Please ignore any error emails from this address for now:
commcarehq-noreply+wvcommcare@dimagi.com


Simon Kelly
Senior Engineer | Dimagi South Africa


You received this message because you are subscribed to the Google Groups
"CommCare Developers" group.
To unsubscribe from this group and stop receiving emails from it, send an
email to commcare-developers+unsubscribe@googlegroups.com.
For more options, visit https://groups.google.com/groups/opt_out.

yeah it’s on the todo to fix…an artifact of the fabfile/localsettings
setup

··· On Mon, Sep 2, 2013 at 1:38 PM, Daniel Roberts wrote:

You might want to change the [production] tag in the email as well—that
was pretty scary this morning before I realized it was for a different
server.

On Mon, Sep 2, 2013 at 6:08 AM, Simon Kelly skelly@dimagi.com wrote:

Hi all

Please ignore any error emails from this address for now:
commcarehq-noreply+wvcommcare@dimagi.com


Simon Kelly
Senior Engineer | Dimagi South Africa


You received this message because you are subscribed to the Google Groups
"CommCare Developers" group.
To unsubscribe from this group and stop receiving emails from it, send an
email to commcare-developers+unsubscribe@googlegroups.com.
For more options, visit https://groups.google.com/groups/opt_out.


You received this message because you are subscribed to the Google Groups
"CommCare Developers" group.
To unsubscribe from this group and stop receiving emails from it, send an
email to commcare-developers+unsubscribe@googlegroups.com.
For more options, visit https://groups.google.com/groups/opt_out.